Kako možemo pomoći?

Korisnici Linuxa (npr. Ubuntu, Fedora itd.)

Sve što je potrebno za pokretanje softvera na Linuxu je WINE 1.7.31 ili kasniji dostupan na web-stranici WineHQ.

Inačica našeg softvera posebno osmišljena za Linux trenutno nije u razvoju.

Povratna informacija

Je li članak odgovorio na vaše pitanje?

Povezani članci za pomoć