Hae ohjeita

Syötä avainsana tai lyhyt lause kysymykseesi liittyen alla olevaan ruutuun, ja tukijärjestelmämme palauttaa asiaan liittyvät artikkelit.

Hae

Linux-käyttäjät (esim. Ubuntu, Fedora jne.)

Jotta voit käyttää ohjelmistoamme Linux-käyttöjärjestelmässä, sinun täytyy ladata WINE 1.7.31 tai uudempi sivustolta WineHQ.

Erityisesti Linux-käyttöjärjestelmälle luotua versiota ohjelmistostamme ei ole tällä hetkellä kehityksessä.

Palaute

Vastasiko tämä artikkeli kysymyksiisi?

Liittyvät ohjeartikkelit